Результаты поиска
Сбросить
Аквариум 120/40/160 290 л

Товар БУ

12 000 ₽
Аквариум 120/40/160 290 л

Нет в наличии

  • Вариант области применения

    Для магазинов, Для ресторанов
  • Литраж

    от 200 до 300л

Товар Аквариум 120/40/160 290 л добавлен в корзину

Перейти в корзину
Шпилька пекарская 45/60/171 шаг 12

Товар БУ

12 000 ₽
Шпилька пекарская 45/60/171 шаг 12

Нет в наличии

  • Кол-во уровней

    от 10 до 15
  • Размер противня

    400х590 мм
  • Вариант области применения

    Для пекарен, Для пиццерии, Для производства
Термос для риса Kocateq CWB600

Товар БУ

7 000 ₽
Термос для риса Kocateq CWB600

Нет в наличии

Стеллаж торговый островной 300 см (тип 62)

Товар БУ

9 000 ₽
Стеллаж торговый островной 300 см (тип 62)

Нет в наличии

Кондиционер Dantex RK-18SDM2

Товар БУ

18 000 ₽
Кондиционер Dantex RK-18SDM2

Нет в наличии

  • Бренд

    Dantex
  • Страна производства

    Россия
  • Площадь охлаждения

    от 50 до 60 м2

Товар Кондиционер Dantex RK-18SDM2 добавлен в корзину

Перейти в корзину
Шкаф холодильный Ариада R600MS

Товар БУ

12 000 ₽
Шкаф холодильный Ариада R600MS

Нет в наличии

  • Бренд

    Ариада
  • Страна производства

    Россия
  • Напряжение

    220 В
Дверное полотно 201/96/8 см

Товар БУ

Первоначальная цена составляла 2 000 ₽.Текущая цена: 1 500 ₽.
Дверное полотно 201/96/8 см

В наличии

  • Толщина стенки

    80мм
  • Страна производства

    Россия
  • Бренд

    Неизвестно
Витрина холодильная ТехноБалт Вена 1.0 ПСН (трещина стеклопакет)

Товар БУ

12 000 ₽
Витрина холодильная ТехноБалт Вена 1.0 ПСН (трещина стеклопакет)

Нет в наличии

  • Бренд

    Golfstream
  • Страна производства

    Беларусь
  • Длина

    1500
Коммутатор HP J9020A
Img 20250413 130950
Img 20250413 131011
Img 20250413 131002
Img 20250413 131015
Img 20250413 131023
Img 20250413 131020
Img 20250413 131031
Img 20250413 131041
Коммутатор HP J9020A
Img 20250413 130950
Img 20250413 131011
Img 20250413 131002
Img 20250413 131015
Img 20250413 131023
Img 20250413 131020
Img 20250413 131031
Img 20250413 131041

Коммутатор HP J9020A

Этот товар продан

Подберём такой же или аналог в наличии. Позвоните или оставьте заявку — перезвоним в течение нескольких минут.

0

(Нет отзывов)

Нет в наличии

  • Порты 24х10/100 Fast Ethernet PoE+ до 30 Ватт на порт, 2×10/100/1000 BASE-T, 2x combo Gigabit SFP
  • Пропускная способность (млн. пакетов/с; пакеты 64кБт) 9.52
  • Размер таблицы MAC адресов 16 k
  • VLAN 4 k
  • Мощность POE, Вт/порт 30 W

Характеристики
Отзывы
Доставка и оплата

Технические характеристики

Описание

Коммутатор HP J9020A

Описание

Коммутатор HP J9020A

Характеристики

  • Порты 48 портов RJ-45 с автоопределением 10/100 (IEEE 802.3, тип 10Base-T, IEEE 802.3u, тип 100Base-TХ); Дуплексный режим: полно- или полудуплексный; Тип носителя: Auto-MDIX; 2 порта RJ-45 с автоопределением 10/100/1000 (протокол IEEE 802.3, тип 10Base-T, протокол IEEE 802.3u, тип 100Base-TX, протокол IEEE 802.3ab, тип 1000Base-T); Дуплексный режим: 10Base-T/100Base-TX: полно- или полудуплексный; 1000Base-T: только полнодуплексный; Тип носителя: Auto-MDIX; 2 слота для mini-GBIC (SFP); 1 последовательный порт консоли RJ-45
  • Монтаж в стойку: Монтируется в стандартную для EIA 19-дюймовую стойку Telco или шкаф для электрооборудования (крепёжные детали включены в комплект поставки); монтируется только в горизонтальном положении
  • Процессор и память: MIPS 32, 300 МГц, флэш-память 16 Мб, ОЗУ 128 Мб Время задержки 100 Мб < 4,9 мкс (размер пакета 64 байта); 1000 Мб < 2,9 мкс (размер пакета 64 байта)
  • Производительность маршрутизации/коммутации: 17,6 Гбит/с
  • Пропускная способность до 13 млн. пакетов в секунду (размер пакета 64 байта)
  • Функции управления ProCurve Manager Plus; ProCurve Manager; интерфейс командной строки; Web-браузер; внешнее управление (последовательный порт RS-232C)
  • Средства связи Общие протоколы: Приоритетность по протоколу IEEE 802.1p; IEEE 802.1Q VLAN; IEEE 802.1s Multiple Spanning Trees; Протокол IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; Многоадресная рассылка IP: RFC 1213 MIB II; MIBs: RFC 1213 MIB II; RFC 1493 Bridge MIB; RFC 1573 SNMP MIB II; Управление сетью: Протокол IEEE 802.1AB Link Layer Discovery Protocol (LLDP); SNMPv1/v2c/v3; Безопасность: IEEE 802.1X Port Based Network Access Control; RFC 1492 TACACS+; Аутентификация RFC 2138 RADIUS; Secure Sockets Layer (SSL); SSHv1/SSHv2 Secure Shell
  • Требования к питанию 100-127 / 200-240 В переменного тока; 50/60 Гц
  • Доступная мощность 0,75/0,4 A
  • Потребляемая мощность 30 В

Отзывы

★ ★ ★ ★ ★

Отзывов пока нет

Доставка и оплата

Самовывоз – БЕСПЛАТНО
  • МО, Мытищенский район, д. Сухарево, д.140Г
Оплата*
  • Наличный расчет
  • Безналичный расчет
visa mc mir
Доставка

*Оплата производится по факту отгрузки, если нужна доставка по Москве и МО. Отгрузка ТК для отправки по России и СНГ производится только после 100% предоплаты.

Цена, рублей

3 000 ₽

Нет в наличии

Товар Коммутатор HP J9020A добавлен в корзину

Перейти в корзину

Уважаемые покупатели

Уважаемые покупатели, данный товар является бывшим в употреблении (Б/У).


Товар прошел предпродажную подготовку, в полностью рабочем состоянии и готов к ежедневной эксплуатации. Страница с товаром не является публичной офертой.

Доставка

  • Самовывоз - БЕСПЛАТНО
  • Служба доставки
  • Безналичный расчёт
Подробнее

Оплата

  • Наличными
  • Безналичный расчёт
Подробнее
диван эмодзи

Похожие товары

drag
Корзина плетеная 36/30/10 овал

Товар БУ

900 ₽

Корзина плетеная 36/30/10 овал

В наличии

  • Длина

    от 100 до 150 см
  • Вариант области применения

    Для магазинов, Для хранения

Товар Корзина плетеная 36/30/10 овал добавлен в корзину

Перейти в корзину
Прилавок 68/60/91

Товар БУ

1 000 ₽

Прилавок 68/60/91

В наличии

Товар Прилавок 68/60/91 добавлен в корзину

Перейти в корзину
Весы Штрих принт М15-2.5

Товар БУ

24 000 ₽

Весы Штрих принт М15-2.5

В наличии

  • Бренд

    Штрих-М
  • Страна производства

    Россия
  • Наибольший предел взвешивания

    15 кг

Товар Весы Штрих принт М15-2.5 добавлен в корзину

Перейти в корзину
Материнская плата Lenovo FRU 00UW096

Товар БУ

2 100 ₽

Материнская плата Lenovo FRU 00UW096

В наличии

  • Бренд

    Intel
  • Страна производства

    США
  • Вариант области применения

    Для офиса

Товар Материнская плата Lenovo FRU 00UW096 добавлен в корзину

Перейти в корзину
Ограничитель полки Магма 1230/85

Товар БУ

180 ₽

Ограничитель полки Магма 1230/85

В наличии

Товар Ограничитель полки Магма 1230/85 добавлен в корзину

Перейти в корзину
Короб-лоток плетеный 21/21/7 прямой

Товар БУ

900 ₽

Короб-лоток плетеный 21/21/7 прямой

В наличии

  • Длина

    от 100 до 150 см
  • Вариант области применения

    Для магазинов, Для хранения

Товар Короб-лоток плетеный 21/21/7 прямой добавлен в корзину

Перейти в корзину
Кронштейн Леман 53/49 белый

Товар БУ

100 ₽

Кронштейн Леман 53/49 белый

В наличии

Товар Кронштейн Леман 53/49 белый добавлен в корзину

Перейти в корзину
Фискальный регистратор СПАРК 115Ф

Товар БУ

Первоначальная цена составляла 3 000 ₽.Текущая цена: 2 500 ₽.

Фискальный регистратор СПАРК 115Ф

В наличии

Товар Фискальный регистратор СПАРК 115Ф добавлен в корзину

Перейти в корзину
Кронштейн Лайт 43/38 белый

Товар БУ

100 ₽

Кронштейн Лайт 43/38 белый

В наличии

Товар Кронштейн Лайт 43/38 белый добавлен в корзину

Перейти в корзину
Стеллаж торговый пристенный тип 14

Товар БУ

Первоначальная цена составляла 5 000 ₽.Текущая цена: 4 375 ₽.

Стеллаж торговый пристенный тип 14

В наличии

Товар Стеллаж торговый пристенный тип 14 добавлен в корзину

Перейти в корзину
Телевизор Prima LC-37W25GB

Товар БУ

3 000 ₽

Телевизор Prima LC-37W25GB

В наличии

Товар Телевизор Prima LC-37W25GB добавлен в корзину

Перейти в корзину
Стойка прикассовая 24/33/195 красная 8 крючков

Товар БУ

2 500 ₽

Стойка прикассовая 24/33/195 красная 8 крючков

В наличии

  • Цвет

    Красный

Товар Стойка прикассовая 24/33/195 красная 8 крючков добавлен в корзину

Перейти в корзину
Кронштейн Лайт 33/27 белый

Товар БУ

100 ₽

Кронштейн Лайт 33/27 белый

В наличии

Товар Кронштейн Лайт 33/27 белый добавлен в корзину

Перейти в корзину
Стойка прикассовая 42/95/210 голубая 2 полки

Товар БУ

2 000 ₽

Стойка прикассовая 42/95/210 голубая 2 полки

В наличии

Товар Стойка прикассовая 42/95/210 голубая 2 полки добавлен в корзину

Перейти в корзину
Принтер этикеток SNBC BTP-L520

Товар БУ

Первоначальная цена составляла 12 000 ₽.Текущая цена: 6 000 ₽.

Принтер этикеток SNBC BTP-L520

В наличии

  • Бренд

    SNBC
  • Страна производства

    Китай
  • Вариант области применения

    Для баров, Для пекарен, Для пиццерии

Товар Принтер этикеток SNBC BTP-L520 добавлен в корзину

Перейти в корзину
Колонка полочная Q Acoustics 2010 Graphite

Товар БУ

Первоначальная цена составляла 1 000 ₽.Текущая цена: 750 ₽.

Колонка полочная Q Acoustics 2010 Graphite

В наличии

Товар Колонка полочная Q Acoustics 2010 Graphite добавлен в корзину

Перейти в корзину

Зажми и потяни

Chat emoji

Проконсультируем

Напишите в WhatsApp какое оборудование Вы ищите. Мы вам поможем!

Написать нам
Phone qol@2x Phone qol mobile@2x
Главная Каталог Связаться Корзина
Вверх